Увеличенный расход, не едет

здесь можно задавать различные вопросы

Модераторы: mek, indy

Правила форума
При создании темы или вопроса с описанием проблемы обязательно указывайте полную информацию об авто (страна, год, двигатель, кпп), указывайте какие действия выполнялись. По вопросам запасных частей указывайте вин или номер кузова полностью.Не забывайте указывать в профиле город проживания.
Ответить
Сообщение
Автор
Shkr91
Сообщения: 13
Зарегистрирован: 19 июл 2015, 23:01
Автомобиль: Galant 4g93gdi акпп 2wd 05.97
Откуда: Ульяновск

Увеличенный расход, не едет

#1 Сообщение Shkr91 » 18 апр 2020, 08:17

Здравствуйте Дмитрий Юрьевич и форумчане. Расход по городу летом 12л при спокойной езде. Зимой бывает за 15 переходит в холода не очень хорошо запускается. Когда мороз градусов 15 или ниже очень тяжело запускается
Менял лямбду несколько раз
Чистил форсунки со снятием, без снятия, менял форсунки, менял эбу, менял драйвер форсунок, свечи несколько раз, ставил и екуцы и обычные. Компрессия 16, Менял насос в баке.
Давление тнвд 3.1в. Механическим мерил стрелка быстро пульсирует в пределах 45-52 атм, менял дмрв на контрактный.
Коррекция по топливу 8-10%. Knock Learn иногда падает до 30%.
ГРМ. Ставишь коленвал в метку, а метки на распредвала чуть не доходят до меток на крышке, примерно пол зуба. Ремень пробежал 40ткм.
Ничего не меняется. Иногда двигатель нормально тянет, а иногда как будто за жопу держут. И при равномерном монотонном движении подергивания появляются. Как будто тяга пропадает появляется.
5 лет уже не могу его победить
Галант 4g93 gdi акпп, 2вд. Двигатель первого поколения, тнвд второго.

Аватара пользователя
mek
admin
Сообщения: 28777
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Увеличенный расход, не едет

#2 Сообщение mek » 18 апр 2020, 23:45

Перекройте нижнюю часть расходомера половиной ширины изоленты. Попробуйте поездить.
Дмитрий Москва RVR SPORT GEAR X2

Shkr91
Сообщения: 13
Зарегистрирован: 19 июл 2015, 23:01
Автомобиль: Galant 4g93gdi акпп 2wd 05.97
Откуда: Ульяновск

Re: Увеличенный расход, не едет

#3 Сообщение Shkr91 » 20 апр 2020, 13:04

Вот так заклеить?
Вложения
дмрв.JPG

Аватара пользователя
mek
admin
Сообщения: 28777
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Увеличенный расход, не едет

#4 Сообщение mek » 20 апр 2020, 23:33

С другой стороны. Где решётка.
Дмитрий Москва RVR SPORT GEAR X2

Shkr91
Сообщения: 13
Зарегистрирован: 19 июл 2015, 23:01
Автомобиль: Galant 4g93gdi акпп 2wd 05.97
Откуда: Ульяновск

Re: Увеличенный расход, не едет

#5 Сообщение Shkr91 » 21 апр 2020, 15:32

Правильно заклеил?
Ещё метка на шкиве кв не совпадали с меткой на крышке грм на 5° когда поршень находится в вмт проверял индикатором. Был разбит шпоночный паз видимо предыдущие владельцы как то не дотянули болт кв. Выставил звёздочку и шкив по меткам, бабочка на месте. Коррекция по топливу упала до 4.7%.
Вложения
IMG-20200421-WA0002.jpg

Аватара пользователя
mek
admin
Сообщения: 28777
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Увеличенный расход, не едет

#6 Сообщение mek » 22 апр 2020, 23:43

Да.
Дмитрий Москва RVR SPORT GEAR X2

Shkr91
Сообщения: 13
Зарегистрирован: 19 июл 2015, 23:01
Автомобиль: Galant 4g93gdi акпп 2wd 05.97
Откуда: Ульяновск

Re: Увеличенный расход, не едет

#7 Сообщение Shkr91 » 22 май 2020, 09:38

После заклеивание изолентой машина поехала, пару дней всё было хорошо. коррекция стала - 5%. Потом опять ни фига не едет. Расход не изменился. Особенно ощущается на непрогретом моторе. Давишь газ обороты поднимаются до 1800об мотор как то странно гудит, машина еле разгоняется. На 2000об ощущается небольшой пинок и начинает разгон бодрее но всё равно не то. На горячую этот эффект тоже есть но не такой явный. Подергивания при равномерно движении около 100км/ч вроде пропали. Но как будто бы в движении когда на обеднёнку переходит начинает скорость терять. Снял изоленту катался со сканером (cascade) когда при скорости 100кмч начинает дёргаться сканер показывает - 14° опережение зажигания, когда не дёргается 25°. И на горячую заводится плохо. Если педаль газа не держать заводится глохнет. Если держать, либо подкидывает обороты и потом нормально работает, или троит чихает пердит и не реагирует на педаль, но если отпустить глохнет.

Аватара пользователя
mek
admin
Сообщения: 28777
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Увеличенный расход, не едет

#8 Сообщение mek » 22 май 2020, 23:44

Похоже на форсунки.
Дмитрий Москва RVR SPORT GEAR X2

Shkr91
Сообщения: 13
Зарегистрирован: 19 июл 2015, 23:01
Автомобиль: Galant 4g93gdi акпп 2wd 05.97
Откуда: Ульяновск

Re: Увеличенный расход, не едет

#9 Сообщение Shkr91 » 23 май 2020, 22:30

Чистить или менять?
Без разбора есть смысл чистить, винс если в тнвд подавать?

Аватара пользователя
mek
admin
Сообщения: 28777
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Увеличенный расход, не едет

#10 Сообщение mek » 24 май 2020, 00:26

Не знаю я как в ваших условиях. Я чищу со снятием.
Дмитрий Москва RVR SPORT GEAR X2

Ответить